Se encontraron 5 coincidencias

por framos
Jue 21-Ago-2014 08:59
Foro: Temas técnicos
Tema: Problema para subir imagen
Respuestas: 4
Vistas: 4137

Re: Problema para subir imagen

Gracias.
Un saludo.
por framos
Mar 19-Ago-2014 13:08
Foro: Foro de Filatelia
Tema: 20 cmos 1867 ¿falso?
Respuestas: 4
Vistas: 2516

Re: 20 cmos 1867 ¿falso?

¡Muchas gracias por las respuestas! Había mirado un catálogo Edifil bastante antiguo donde no aparecían sellos de Cuba anteriores a 1873. Ahora consultando un catálogo más reciente veo efectivamente esos sellos. Mirándolo mejor, ya que es azul y la primera cifra no se ve bien, debe ser el de 10 cmos...
por framos
Mar 19-Ago-2014 12:48
Foro: Temas técnicos
Tema: Problema para subir imagen
Respuestas: 4
Vistas: 4137

Re: Problema para subir imagen

Bueno, la he subido como adjunto a un mensaje y eso ha ido bien.
Saludos,
Paco
por framos
Mar 19-Ago-2014 12:43
Foro: Foro de Filatelia
Tema: 20 cmos 1867 ¿falso?
Respuestas: 4
Vistas: 2516

20 cmos 1867 ¿falso?

Buenos días: Recientemente, a consecuencia de heredar una colección de sellos, he retomado mi afición a la filatelia que abandoné hace casi 30 años. Esto me ha hecho también llegar a este foro en el que estoy disfrutando con los conocimientos que comparten los que escriben por aquí. El caso es que, ...
por framos
Mar 19-Ago-2014 12:22
Foro: Temas técnicos
Tema: Problema para subir imagen
Respuestas: 4
Vistas: 4137

Problema para subir imagen

Buenos días:

Soy nuevo en Filaposta. Estaba tratando de subir una imagen para acompañar a mi primer mensaje pero me da como error "El usuario framos no está registrado". Pero, como se puede ver por este mensaje, sí estoy registrado.
¿Qué puedo hacer?

Gracias.

Un saludo,
Paco